PowerEdge 2950 NO ARRANCA

Soporte Servidores Fuera de Garantía

Soporte Servidores Fuera de Garantía
Grupo dedicado a gestionar sus consultas sobre PowerEdge y PowerVault fuera de garantía

PowerEdge 2950 NO ARRANCA

Esta pregunta tiene respuesta(s) sugerida(s)

Buenos días, he apagado con normalidad el servidor y ahora no arranca nada.

Si que enciende supuestamente con normalidad pero no muestra información ninguna por el monitor.

No logro acceder por IP tampoco.

Ni siquiere aparece en pantalla nada de la BIOS.


Alguien sabe por donde tirar?

Tenemos información muy importante para la empresa en ese servidor.

Todas las respuestas
  • Por favor, alguien me puede ayudar?

    Gracias

  • Doy más información.

    He probado que no es la memoria

    Los discos no llegan a encender.

    He desconectado el CDrom y tarjetas de red.

    Sigue igual. ¿Podría ser un problema de fuente de alimentación?

  • Estimado cliente,

    Gracias por contactarnos, para que Dell pueda gestionar su consulta necesita el Service Tag de su equipo, el cual le hemos solicitado por e-mail.

    El post sigue abierto para que cualquier otro cliente también pueda darle una respuesta.

    Un saludo

  • Desde el portal fuera de garantía le podemos facilitar información que tengamos disponible en línea que pueda resultarle útil para resolver el problema:

     

    Wiki – Servidores Dell PowerEdge

    Manuales y documentación para su PowerEdge 2950

  • Hola, hemos cumplimentado el formulario de pago por servicio.

    Survey ID: 23413 Soporte Servidores Fuera de Garantia <<#1335045-15541952#>>

    Y lo hemos remitido por correo.

    Necesitamos soporte lo antes posible, gracias.

  • Informo de las pruebas que he hecho.

    He desconectado la RAM y he dejado la mínima. --> No arranca

    He desconectado el Back Plate --> No arranca

    He desconectad una CPU --> No arranca

    He desconectado la otra cpu --> No arranca

    He intercambiado CPU con el mismo proceso --> No arranca

    He desconectado las tarj. de red y CD --> No arranca.

    Para mi que va a ser placa base.

  • Buenos días, le he cambiado la placa pero ahora quiero actualizar la bios para que funciona con un VMware ESXi 4.

    Alguien me puede ayudar?

    Gracias.

  • Buenos días estimado cliente, su respuesta se ha enviado por correo electrónico.

    Edgar