Poweredge R420 Disco degradado Raid1

Servidores

Servidores
Soporte, consejos y tutoriales sobre Servidores Dell

Poweredge R420 Disco degradado Raid1

Esta pregunta ha sido respondida por Soporte Dell

Buenas tardes

ST. xxxxxxx

Soy novato en arreglos de discos , hace una semana desconectamos un disco duro HDD1 por problemas de desempeño en el servidor y despues de haber corrido diagnosticos de HW todo salio bien pero no conectamos el HDD1 solo se quedo conectado el  HDD0

Pregunta: Para volver a conectar el otro disco del Raid1 hay que correr proceso de rebuid? o se realiza automaticamente al conectar el HDD1? no son discos  hot swap se tiene que apagar el servidor

en espera de sus valiosos comentarios

saludos

Hugo Favela

A

Respuesta comprobada
Todas las respuestas
  • Buenas tardes,

     Toda la información sobre discos  está disponible en esta página: 

    Instalación de los componentes del sistema PowerEdge R420 .   Para cualquier problema despues de conectar el disco no duden en contactar Soporte tecnico.

    Attentamente,

  • Buenos dias Hugo en que pais estas ? te puedo ayudar con la duda que tienes !!!

  • Hola,

    ¿Ha podido volver a dejar el disco 1 funcionando dentro del RAID?

    Un saludo

  • Que tal David gracias por tu atencion, Aun noqueda podrias apoyarme?, que procede volver a crear el disco virtual desde 0? ya tengo instalado openmanage en espera de tus comentarios  

    saludos

    Hugo Favela

  • Estimado cliente,

    Gracias por contactarnos, para que Dell pueda gestionar su consulta necesitamos el Service Tag de su equipo, el cual le he solicitado por e-mail.

    El post sigue abierto para que cualquier otro cliente también pueda darle una respuesta.

    Un saludo