poweredge t320: discos desconfigurados y sin reconocer (problema)

Servidores

Servidores
Soporte, consejos y tutoriales sobre Servidores Dell

poweredge t320: discos desconfigurados y sin reconocer (problema)

Esta pregunta ha sido respondida por David López Anguita

Hola buenas tardes, tengo un servidor t320, el tag service es Cxxxxxx, en el cual  se tienen dos discos configurados en raid 0 como espejo, el servidor sufrio una descarga, iniciar  aparece  como virtual disk 1,   e indica  “All the disks from your previous configuration are gone”,  mi pregunta es si se puede recuperar la información contenida en los discos.

Respuesta comprobada
Todas las respuestas
  • Estimado cliente,

    Gracias por contactarnos, le hemos enviado un e-mail con los detalles

    El post sigue abierto para que cualquier otro cliente también pueda darle una respuesta.

    Un saludo

    Aylin Yusein

  • Buen dia estimado, Los discos esta como online ? si es asi puedes probar importar la configuracion de la controladora hacia los discos con la pesta;a foreing.

    Saludos.

  • Hola,

    Desde el foro le podemos facilitar información que tengamos disponible en línea que pueda resultarle útil para resolver el problema:

    Wiki – Servidores Dell PowerEdge - es.community.dell.com/.../wiki_-_fuera_de_garanta_-_enterprise

    Si puede por favor confirmarnos si consigue resolverlo o si necesita de nuestra asistencia. Dejamos el post abierto para cualquier otro cliente también pueda ayudarle.

    Un saludo