PROBLEMAS CON TABLA DELL VENUE 8 (3830)

Dispositivos Móviles

Dispositivos Móviles
Temas relaciondos con smartphones y tablets

PROBLEMAS CON TABLA DELL VENUE 8 (3830)

Esta pregunta no se ha respondido

Saludos cordiales.

hace ya varias semanas comencé a presentar problemas con mi Tablet Dell. El problema comenzó cuando apareció constantemente en la pantalla el error com.google.process.gapps . Apareción constantemente impidiendome ejecutar acciones en la tabla. Leyendo en diversos post pude encontrar que puede deber el error a alguna aplicación instalada. Sin embargo opte por hacer un reseteo de fabrica. No presente problemas durante varias semanas hasta que volvió a parecer el mensaje de error. 

Sim embargo, el error dejó de salir por un tiempo y hubo un dia que la tabla se guindó y comenzo a reiniciarse. Este reinicio se dio por varias veces, es decir, solamente me aparecia el logo DELL y nunca se iniciaba el launcher de la tabla. Durante varios reseteos aparecio al final un robot de androit con un triangulo rojo saliendo desde sus entrañas con el mensaje: NINGUN COMANDO.

Desde ese día la tabla dejó de funcionar y aun continua reiniciandose hasta la aparición del mensaje anterior. Recientemente, buscando en los soportes de la pagina dell logré encontrar un post sobre el HARD RESET que al parecer solucionaría mi problema. Sin embargo, al hacer el mismo este nunca se completa y termina la tabla a cierto tiempo, reiniciandose nuevamente.

Quisiera que ayudaran con este problema pues, no se si ya la tablet cumplió su tiempo util de vida o hay solucion para el mismo.

Todas las respuestas
  • Tengo el mismo problema, ya encontraste una solución?

  • Me puedes decir como hiciste el hard reset?

  • Yo logrew hacer hard rest después de mucho tiempo intentándolo y es botón power + volumen + y apenas aparece el logo de dell soltar el power dejando el + esperó les sirva si no sólo traten volverlo a modo de fábrica las gaaps son las aplicaciones de nativas de google puede q alguna este mal instalada desde elmplay store hasta el Gmail de pronto al volverlo modo de fábrica y reinstalar todas podría funcionar ...... Saludos y esperó les funcione mi solución