El audio de mi Dell no funciona correctamente Inspiron 13

Portátiles

Portátiles
Temas sobre laptops, notebooks y estaciones de trabajo móviles

El audio de mi Dell no funciona correctamente Inspiron 13

Esta pregunta tiene respuesta(s) sugerida(s)

Buenas tengo una Inspiron 13 2 in 1 con win 10. Cuando reproduzco audio ya sea de un programa o video de internet el volumen se baja solo. En oportunidades comienza a cortarse. Ya he instalado el ultimo controlador de la pag de Dell y nada. 

Todas las respuestas
  • Hola, tengo la misma laptop y tengo el mismo problema, encontraste alguna solución??

  • Exactamente que ocurre aparte de bajarse el audio, como se arregla? le vuelven a subir el volumen o se acomoda nuevamente sin que hagan nada? Si pueden brindar mas detalles,  puede ser diferentes cosas ocurre solo con videos de internet o tambien ocurre con videos del mismo ordenador?

  • Hola Buenas. La mía estaba en garantía y me cambiaron el mother board y los parlantes. Seria bueno que reclames a dell aun cuando no este en garantia, debe ser algun problema general. Espero que a mi no me vuelva a pasar.

    gracias

  • buenas tardes me cambiaron el motherboard y los parlantes por estar en garantia. Hay otro cliente con el mismo problema. Debe ser que algo falla en este tipo de maquinas. Deberian revisar a todas las personas registradas que tengan este producto.

    Gracias

  • Hola.

    Yo también tengo una dell 13-5378 y me ocurre el mismo problema. Este fenómeno lo empecé a notar en los videos de youtube pero el problema se presenta también con otras fuentes de audio: el volumen empieza normal y a los pocos segundos se va bajando poco a poco hasta ser inaudible.

    El problema no se arregla subiendo el volumen. Haciendo pruebas consistentes en desactivar el volumen e inmediatamente volverlo a activar, se alcanza a escuchar solo un segundo el volumen normal para después desaparecer.

    En ocasiones lo puedo corregir: doy clic en la flecha ”^” que se encuentra en la parte inferior derecha de la pantalla para abrir el submenú y doy clic derecho en el icono de la bocina, selecciono "Dispositivos de reproducción", selecciono el icono de "Altavoces/Auriculares" y doy clic en "Propiedades", en el recuadro de Propiedades doy clic en la pestaña de "Opciones avanzadas", aquí selecciono otra velocidad en bits, por default está la velocidad de 24 bits, 48,000 Hz; esta la cambio por la otra opción que es de 16 bits, 48,000 Hz y doy clic en “Aplicar”. Cuando vuelvo a reproducir el video en youtube, este se escucha normal, pero en ocasiones vuelve a ocurrir lo mismo: el volumen se baja poco a poco y tengo que realizar la misma acción descrita al principio de este párrafo.

    A veces el sonido se corrige por un buen tiempo, pero el problema no desaparece totalmente.

    Quiero aclarar que el problema solo se presenta en las bocinas internas de la laptop. Si conecto audífonos alámbricos o audífonos bluetooth el sonido se escucha bien.

    Ya traté desinstalando y volviendo a instalar el driver de audio y desinstalando los audífonos bluetooth pero el problema persiste.

    Espero que con esta descripción del problema nos puedan dar alguna ayuda o sugerirnos que acción realizar.

  • tengo el mismo problema en inspiron 13 5000 series, el audio se baja de forma automatica cuando pongo videos de internet o si pongo musica desde el ordenador

  • Hola, como han comentado algunos usuarios, el audio esta normal pero de repente se empieza a bajar el volumen solo hasta que no se escucha, no importa si uno sube o baja el volumen el problema no se arregla así. Yo ya lleve mi laptop a servicio, me dijeron que le cambiaron las bocinas pero aun así continuó el problema.

    El audio esta bien si se utiliza cualquier otro dispositivo (Bocinas externas, audífonos, etc.).

    El problema ocurre con cualquier cosa que tenga audio ( vídeos de Internet u ordenador, música, películas, etc.)

    Yo he podido solucionar el problema en algunas ocasiones dando clic derecho en inicio, administrador de dispositivos, controladores de sonido y vídeo y dispositivos de juego, luego doy clic derecho en Realtek Audio y le doy desinstalar, después doy clic derecho en el icono de la bocina de la barra de inicio y solucionar problemas, ahí me lo reinstala y me dice que reinicie el equipo. El problema se arregla por un rato pero siempre vuelve a surgir el mismo problema.

    Ya he intentado de todo!!!

  • En mi caso, pude solucionar el problema.

    Entré a este enlace: www.dell.com/.../diagnose

    Hay un recuadro con la opción de "Prueba completa (40 minutos)" lo seleccioné y seguí los pasos que se me iban indicando.

    Se terminó la prueba y en el resultado final no se encontró ningún problema, según el sistema.

    Cuando volví a probar el audio, ya no se presentó la falla. El audio se escucha normal y, hasta esta fecha, tengo más de dos semanas sin ningún problema.

    Lo que noté al correr la “prueba completa” fue que no hay ninguna prueba para la tarjeta de audio, pero hay muchas pruebas para la tarjeta de video y otros dispositivos internos que posiblemente presenten conflictos con el software de la tarjeta de audio y al hacer la prueba completa estos conflictos se corrigen.

    Este paso que yo llevé a cabo no lo sugieren los administradores de esta página, por lo que nosotros, los usuarios, tenemos que basarnos a la prueba y error para descubrir la posible solución.

    El problema no es de hardware, por eso en el centro de servicio a veces no le dan la solución definitiva.

    Espero que esto les sirva como una solución definitiva.

    Saludos.