Inspiron 13 5378

Portátiles

Portátiles
Temas sobre laptops, notebooks y estaciones de trabajo móviles

Inspiron 13 5378

Esta pregunta no se ha respondido

Buenas Tardes, tengo un problema, Compre una lap hace casi dos años, la cual presento problemas en la carcasa, que cambió de color, el punto fue que se me hizo un cambio de equipo, el cual se me entrego en febrero de este año...  hace dos meses aproximadamente, se me apagaba, y al encenderla me mandaba a la revisión del bios... eso al parecer se arreglo, pero hace un mes, empezó a presentar problemas con la batería, ya que no detecta la batería, siendo que la batería no es removible.

No se que pueda ser... ya hice actualización de bios y mi lap se encuentra actualizada de todo...

El problema no es permanente, dura unas dos horas sin detectarla, pero después la vuelve a detectar...

Espero me puedan ayudar

Todas las respuestas
  • Hola, Gracias por escribienos primeramente necesitamos que nos brindes tu correo y la etiqueta de servicio o Service tag del equipo. (Código alfanumérico de 7 dígitos pegada en el chasis del equipo).

    Bríndame lo siguiente:
    • Nombre y Apellido
    • Teléfono y dirección
    • Email
    • Descripción del problema (Indícame en que falla tu equipo y desde cuándo,)
    • Detállame el problema.
    • Pruebas o diagnósticos realizados
    • Si hay otras referencias, incluirlas (número de caso, imágenes enviadas por el cliente, etc.).

    Abdel

  • ab_enrique@hotmail.com

    JHN6YD2

    Eduardo Enrique Rodríguez González

    5548845745

    F berriozabal M23 L4, Heroes Coacalco

    El primer problema fue que se me apagaba y al prenderla me mandaba a la revisión del BIOS, me decía que no había problema y después prendía bien, eso pasó hace 3 meses aprox. y pasó 3 veces casi seguidas.

    El problema de ahorita es que no detecta la batería, la primera vez que pasó fue a principios de agosto y la estaba usando en la mañana, y la apague, por la tarde la iba a ocupar de nuevo y no prendía,  se me hizo raro porque tenía la batería a un 70%, pero al conectarla encendió, así duró una hora, y después ya detectó la batería, como 3 días después volvió a pasar lo mismo, pero ahora tardo más en detectar la batería... dos días después actualice el BIOS y todo iba bien, hasta ayer, cheque si había nueva actualización del BIOS, o de alguna otra cosa, pero al no ser así, lo publique

    las pruebas de la aplicación "Dell SupportAssist" sale todo correcto. y tiene todas las actualizaciones, 

  • Puede correr el siguiente diagnóstico para determinar si el equipo tiene alguna falla de hardware https://www.youtube.com/watch?v=gYJo6_cAZt4